

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head id="ctl00_Head1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="icon" type="image/x-icon" href="/favicon.ico" /><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="canonical" href="http://www.beurs.nl/nieuws/binnenland/4396246/beter-bed-omzet-h1-2017-2098-mln-euro?utm_source=rss&utm_medium=rss&utm_campaign=rss" />
    <title>
	
    Beurs.NL - *Beter Bed: omzet H1 2017 209,8 mln euro

</title>
     <!-- start cookie wall scripts -->
    <script type="text/javascript" src="http://cookies.onebusiness.nl/script/cookiechecker/cookiejs.js" ></script>

    <script src="http://www.google.com/jsapi" type="text/javascript"></script>
    <script type="text/javascript">
        google.load("jquery", "1.4.1");
        google.load("jqueryui", "1");
        google.load("swfobject", "2");
    </script>
    <script type="text/javascript" src="/combres.axd/siteJs/596329252"></script>      
    <script src="http://solutions.vwdservices.com/products/quotecast/lib/vwd-streamer-1.0.js" type="text/javascript"></script>
    <script type="text/javascript" src="/scripts/jquery.tablesorter.min.js"></script>
    <script type="text/javascript" src="/scripts/jquery.metadata.js"></script>
    <script type="text/javascript" language="javascript" src="/scripts/jquery.query-2.1.7.js"></script>

    
    
    <link href="/style/all.css?v20110701" rel="stylesheet" type="text/css" />
    <!--[if IE]><link rel="stylesheet" type="text/css" href="/Style/ie.css" media="screen" /><![endif]-->
    
        
    <script src="/scripts/beurs-streamer-hp.js" type="text/javascript"></script>
    <script src="/scripts/beurs-streamer-top.js" type="text/javascript"></script>
    

    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>

    <meta name="googlebot" content="index,follow" /><meta name="robots" content="index,follow" /><meta name="robots" content="noodp" /><meta name="robots" content="noydir" />
    <!-- Begin code SECTIE-1 t.b.v. RBI-WebTrends v3 -->
    <meta name="WT.cg_n" content="nieuws" />
    <meta name="WT.cg_s" content="binnenland" />
    <meta name="DCSext.pagename" content="*Beter Bed: omzet H1 2017 209,8 mln euro" />
    <meta name="DCSext.hier" content="nieuws;binnenland;*Beter Bed: omzet H1 2017 209,8 mln euro.index" />
    <!-- Einde code SECTIE-1 t.b.v. RBI-WebTrends v3 -->
    <meta name="description" content="(END) Dow Jones Newswires

August 30, 2017 02:17 ET (06:17 GMT)" />
    <meta name="keywords" content="" />
    <meta name="rbindustry" content="Business" />
    <meta name="rbbuckettype" content="News" />
    <meta name="rbportal" content="beurs_nl" />
    <meta name="rbuniqueid1" content="BEURS4396246" />
    <meta name="rbuniqueid2" content="" />
    <meta name="rbtaxonomy" content="" />
    <meta name="rbpremium" content="free" />
    <meta name="rbmainurl" content="http://www.beurs.nl/nieuws/binnenland/4396246/beter-bed-omzet-h1-2017-2098-mln-euro?utm_source=rss&utm_medium=rss&utm_campaign=rss" />
    <meta name="rbcontenttype" content="nieuws" />
    <meta name="rbsection1" content="Retail" />
    <meta name="rbsection2" content="binnenland" />
    <meta name="rbpubid" content="BEURS" />
    <meta name="rbpubname" content="beurs_nl" />
    <meta name="rbpubdate" content="2017-08-30T08:17:00" />
    <meta name="rbtaxonomy" content="" />
    <meta name="rbtitle" content="*Beter Bed: omzet H1 2017 209,8 mln euro" />
    <meta name="rbnib1" content="(END) Dow Jones Newswires

August 30, 2017 02:17 ET (06:17 GMT)" />
    </head>
<body>
    <!-- Content begin -->
    <div class="main-holder">
        <div class="main">
            <div class="main-inner">
                
                <div class="header">
                    <strong><a href="/" class="logo" title="beurs.nl">beurs.nl</a></strong>
                    <!-- inzet 1-->
                    <div class="search-form">
                        <div>
<form action="/zoeken" method="get">
    <fieldset>
    <div class="search"><input type="text" value="zoek nieuws, opinie en achtergrond" name="q" class="text reset" /> <input type="submit" value="Zoek" class="submit" /></div>
    </fieldset>
</form>
</div>
<script type="text/javascript">
$(".facebook").bind("click", function(e) {
   gwa_SetMetaValue('gwa_socialMedia', 'facebook');
   gwa_SetMetaValue('gwa_ev_socialBookmarked', '');
   gwa_trackMicroView('facebook');
});
</script>
                    </div>
                    <!-- / inzet 1-->
                    <script> 
(function (s, m, a, r, t)
{
	r = s.createElement(m);
	r.async = true;
	r.src = a;
	t = s.getElementsByTagName(m)[0];
	t.parentNode.insertBefore(r, t);
})(	document,'script', 

	'//script.shoppingminds.com/beurs_nl/index.js'

); 
</script>  <script type="text/javascript" language="javascript">
    var cSiteName = "Beurs";var cVariant=2;var cc = RBCC.ConsentCheck();
</script> <!-- Begin comScore Inline Tag 1.1302.13 --> <script type="text/javascript"> 
// <![CDATA[
var isarticle = false;
if( $("meta[name='rbuniqueid1']").length > 0 )
{
  isarticle = (document.location.href.indexOf( $("meta[name='rbuniqueid1']").attr("content").replace('BEURS','')) > 0);
}
var nb_28_val = isarticle ? 'article' : 'index';
nb_28_val = location.pathname == "/" ? 'home' : nb_28_val;
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
cc && udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=20838324&ns_site=total&nb_01=One Business&nb_02=One Business&nb_11=web&nb_12=Beurs.nl&nb_25=Beurs&nb_27=finance&nb_28='+nb_28_val+'&nb_29=general');
// ]]>
</script> <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20838324&amp;ns_site=total&amp;nb_01=One Business&nb_02=One Business&nb_11=web&nb_12=Beurs.nl&nb_25=Beurs&nb_27=finance&nb_28=index&nb_29=general" height="1" width="1" alt="*"></p></noscript> <!-- End comScore Inline Tag -->
<ul class="widget">     &nbsp;          <!--<li><a target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=126629309&amp;iu=/343508276/beurs.nl"><b>Succesvol beleggen</b></a></li>-->
    <li><a target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=137699189&amp;iu=/343508276/beurs.nl"><b>Beleggen met Turbo&rsquo;s</b></a></li>
    <li>&nbsp;</li>
</ul>
<script type="text/javascript" language="javascript">
if( window.location.href.indexOf('grip_lexus_inspiratie') > -1)
{
$(".header").hide();
$(".widget").hide();
}
</script>         <script type="text/javascript">
function getParameterByName(name) {
  name = name.replace(/[\[]/, "\\[").replace(/[\]]/, "\\]");
  var regex = new RegExp("[\\?&]" + name + "=([^&#]*)"),
      results = regex.exec(location.search);
  return results === null ? null : decodeURIComponent(results[1].replace(/\+/g, " "));
}
</script>     <!-- 
//  DFP Boilerplate
//
// This is the boiler-plate that asynchronously loads the GPT JavaScript library used by DFP
// using SSL/HTTPS if necessary. 
-->  <script>
// GPT - Target Line Item from URL
var dartLineItem = null;
var ord = new Date().getTime();
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
cc && (function () {
    var gads = document.createElement('script');
    gads.async = true;
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();

</script>   <!-- End DFP Boilerplate -->  <script type="text/javascript">

var pageid = '0';
var articleid = $("meta[name=rbuniqueid1]").attr("content");
var dartBrancheId = '';
var dartFunction = '';
var companyId = '';
var homeslot = (document.cookie.indexOf("refresh=true") > -1 ? "beurs.nl/refresh" : "beurs.nl/homepage");
var koersslot= (document.cookie.indexOf("refresh=true") > -1 ? "beurs.nl/refresh" : "beurs.nl/koersen");
var slotIds = [homeslot,'beurs.nl/nieuws',koersslot,'beurs.nl/indices','beurs.nl/derivaten','beurs.nl/fondsen'];  
// console.log(slotIds);
var path = "beurs.nl/" + location.pathname.split('/')[1];
var slotId = slotIds[0];
if(slotIds.indexOf(path) > -1) slotId = slotIds[slotIds.indexOf(path)];
slotId = '/343508276/' + slotId;
</script>  <script type="text/javascript">

cc && googletag.cmd.push(function() {
googletag.pubads().setCookieOptions((typeof RBCC.ConsentCheck == 'function' ) ? (RBCC.ConsentCheck('advertisement') ? 0 : 1) : 1);

// ------------------------------------------------------------------------
// Define slots
// JB: Add ALL required adslots on the page below
// JB: They will ONLY be loaded when called later
// ------------------------------------------------------------------------    

var mapAdvertisementLeaderboard = googletag.sizeMapping().
	addSize([940, 10 ], [[728, 90], [944, 150] , [950, 200], [950, 250], [970, 250], [1200, 250]]). 
	addSize([700, 10 ], [728, 90]). 
	addSize([1, 10], [[320, 50], [320, 100]]). 
	build();

AdvertisementLeaderboard = googletag.defineSlot(slotId,[728, 90], 'AdvertisementLeaderboard')
	.defineSizeMapping(mapAdvertisementLeaderboard)
	.addService(googletag.pubads())

var mapAdvertisementRightColumnRectangle = googletag.sizeMapping().
	addSize([752, 10 ], [[300, 250], [336, 280], [300, 600], [336, 600], [336, 600]] ).  // >752 right column present
	addSize([0, 0],[1, 2]). // Do not display
	build();	  

AdvertisementRightColumnRectangle = googletag.defineSlot(slotId, [[300, 250], [336, 280], [300, 600], [336, 600], [336, 600]], 'AdvertisementRightColumnRectangle')
	.defineSizeMapping(mapAdvertisementRightColumnRectangle)
	.addService(googletag.pubads())

var mapAdvertisementRightColumnRectangle2nd = googletag.sizeMapping().
            addSize([752, 10 ], [336, 281] ). // >752 right column present
            addSize([0, 0],[1, 2]). // Do not display
            build();	  

AdvertisementRightColumnRectangle2nd = googletag.defineSlot(slotId, [336, 281], 'AdvertisementRightColumnRectangle2nd')
                .defineSizeMapping(mapAdvertisementRightColumnRectangle2nd)
		.addService(googletag.pubads())
if(location.pathname == "/" )
{
var mapAdvertisement190x130 = googletag.sizeMapping().
            addSize([1,10],[190, 130]). 
            addSize([0, 0],[1, 2]). // Do not display
            build();	  

Advertisement190x130 = googletag.defineSlot(slotId, [190, 130], 'Advertisement190x130')
                .defineSizeMapping(mapAdvertisement190x130)
		.addService(googletag.pubads())
}
if(location.pathname == "/" || location.pathname.indexOf('-koers') >0)
{
	var mapAdvertisementAdvertorial = googletag.sizeMapping().
	addSize([1, 10], [1, 1]).
	build();

	var AdvertisementAdvertorial = googletag.defineSlot(slotId,[1, 1], 'AdvertisementAdvertorial')
	.defineSizeMapping(mapAdvertisementAdvertorial)
	.addService(googletag.pubads())

}

googletag.defineOutOfPageSlot('/343508276/beurs.nl/homepage', 'OutOfPage').addService(googletag.pubads());


// END Define slots
// ------------------------------------------------------------------------    

// Apply generic targetting to all slots
googletag.pubads().setTargeting("branch",dartBrancheId);
googletag.pubads().setTargeting("function",dartFunction);
googletag.pubads().setTargeting("articleid",articleid);
googletag.pubads().setTargeting("pageid",pageid);
googletag.pubads().setTargeting("LineItem", getParameterByName("LineItem"));

googletag.pubads().enableSingleRequest();

if(location.pathname.indexOf('/koersen/') > -1)
{
	googletag.pubads().disableInitialLoad();
	googletag.pubads().refresh([AdvertisementLeaderboard,AdvertisementRightColumnRectangle]);
}
//googletag.pubads().disableInitialLoad();
if(cc)googletag.enableServices();
});

</script> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-58ZQHH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>cc && (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-58ZQHH');
</script> <!-- End Google Tag Manager -->
<p><style type="text/css">
/* ------------------ Native Ads  ------------------ */
.nad { font-size: 16px !important; } 
.nad-hd,.nad-hd:hover  { font-size: 18px; color: #4160C4 !important;  }
.nad-more__link {color: #4160C4 !important;}

.advert {
padding: 10px 11px 0px 11px;
}
/* -------------------------------------------------- */
</style>  <!-- refresh page --> <script>
(function() {

var setCookie = function(c_name, value, seconds) {
    var exdate = new Date();
    exdate.setTime(exdate.getTime() + seconds * 1000);
    var c_value = escape(value) + ((seconds == null) ? "" : "; expires=" + exdate.toUTCString());
    document.cookie = c_name + "=" + c_value;
}

var reloadUrls = ["/","/koersen/aex/p1"];
var reloadTime = 5 * 60 * 1000;
function checkReload(){   
	if(reloadUrls.indexOf(location.pathname.toLowerCase()) > -1) 
	{
		setCookie("refresh", true, 10);
		location.reload();  
	}
}
// setInterval(checkReload, reloadTime);  
// setTimeout(function() { setCookie("refresh", true, -1) }, 5);
})();

$(document).ready(function(){
 // $("img[src^='http://charts']").each(function(i,e) { $("body").append("<img src='"+$(e).attr("src").replace(/charts.beurs.nl/g,"charts.lb.solvec.nl") + "' style='display:none'/>" )})
})

$(document).ready(function(){
 // var goloc = window.location.href.replace(/www\.beurs\.nl/g,"beurs.lb.solvec.nl");
 // $("body").append("<iframe src='"+goloc+"' width='1' height='1'  style='display:none'/>" );
})
</script>   <script>
      // Refresh the bottom slot when it is about to come into view.
      var refreshed = true; 
      if(location.pathname.indexOf('/koersen/')> -1) refreshed=false;
 
      // Value of scrollY at which the ad is about to come into view.
      var adAlmostVisibleScrollValue = 300; 

      var listener = function() {
        if (window.scrollY >= adAlmostVisibleScrollValue && !refreshed) {
          googletag.cmd.push(function() {
            googletag.pubads().refresh([AdvertisementRightColumnRectangle2nd]);
	    console.log("AdvertisementRightColumnRectangle2nd refreshed.")
          });
          // Refresh the ad only once.
          refreshed = true;
 
          // Remove the listener now.
          window.removeEventListener('scroll', listener);
        }
      }
      window.addEventListener('scroll', listener);
    </script></p>
                    <div class="widget1">
                        <ul>

                            
                            <li class="">
                                <a href="/indices/aex"><span class="name">AEX</span> <span class="precent" id="tickerAexPercentage">
                                    0,00%</span> <span class="number">
                                        <label id="tickerAexValue">510,03</label>
                                        (<label id="tickerAexAbsoluteDifference">0,00</label>)</span> </a>
                                <div class="realtime-ticker">
                                    REALTIME</div>
                            </li>
                            
                            <li class="">
                                <a href="/indices/sp500f"><span class="name">S&amp;P500F</span>
                                    <span class="precent" id="tickerSp500fPercentage">
                                        0,00%</span> <span class="number"
                                            id="tickerSp500fValue">
                                            0,00
                                            (0,00)</span> </a>
                            </li>
                            
                            <li class="up">
                                <a href="/indices/nasdaq"><span class="name">NASD</span> <span class="precent">
                                    0,30%</span> <span class="number">
                                        6301,89
                                        (18,87)</span> </a></li>
                            
                            <li class="up">
                                <a href="/indices/dowjones"><span class="name">DOW</span> <span class="precent">
                                    0,26%</span> <span class="number">
                                        21865,37
                                        (56,97)</span> </a></li>
                            
                            <!-- euro/dollar -->
                            
                            <li class="down">
                                <a href="/indices/eurusd"><span class="name">EURUSD</span>
                                    <span class="precent">
                                        -0,10%</span> <span class="number">
                                            1,1957
                                            (-0,0012)</span> </a>
                            </li>
                            
                            <li class="">
                                <a href="/indices/dax"><span class="name">DAX</span> <span class="precent">
                                    0,00%</span> <span class="number">
                                        11945,88
                                        (0,00)</span> </a></li>
                            
                            <li class="">
                                <a href="/indices/bel20"><span class="name">BEL-20</span> <span class="precent">
                                    0,00%</span> <span class="number">
                                        3846,60
                                        (0,00)</span> </a></li>
                            
                            <li class="wide down" id="realtime-oil">
                                <a href="/koersen/commodities/p1"><span class="name">Olie</span>
                                    <span class="precent" id="realtime-oil-percent">
                                        -0,21%</span> <span class="number">
                                            <label id="realtime-oil-last">51,89</label>
                                            (<label id="realtime-oil-diff">-0,11</label>)</span> </a>
                            </li>
                            
                            <li class="wide up" id="realtime-gold">
                                <a href="/koersen/commodities/p1"><span class="name">Goud</span>
                                    <span class="precent" id="realtime-gold-percent">
                                        1,51%</span> <span class="number">
                                            <label id="realtime-gold-last">1318,65</label>
                                            (<label id="realtime-gold-diff">19,65</label>)</span> </a>
                            </li>
                            
                        </ul>
                    </div>
                   
                    <div class="advert">
                        <!-- Leaderboard 728x90 -->
                        <div class="banner" id="AdvertisementLeaderboard" data-ad="AdvertisementLeaderboard"><script>
	googletag.cmd.push(function () {
		googletag.display('AdvertisementLeaderboard');
		//googletag.pubads().refresh();
	});
</script></div>
<!-- BEGIN JS TAG - Beurs.nl - Native - Article - DO NOT MODIFY --> <SCRIPT SRC="http://ib.adnxs.com/ttj?id=10894745&size=250x250&cb=%timestamp%" TYPE="text/javascript"></SCRIPT> <!-- END TAG -->
                    </div>
                    <div class="advert1">
                        <!-- "Leaderboard 215x90 -->
                        <div><style type="text/css">
.tabs a {padding: 1px 4px 0;} 
.direct
{
border:none !important;
}
.advert1 h3 {
color:#414141;
font-size:20px;
font-weight:normal;
line-height:22px;
margin:0;
padding-top:2px;
}
.advert1 {
background:none repeat scroll 0 0 #F8F8F8;
border:1px solid #cccccc;
color:#606060;
display:inline;
float:right;
font-size:16px;
height:88px;
line-height:18px;
margin:10px 10px 0 0;
padding-left:10px;
width:204px;
}
.direct .list {
font-size:12px;
line-height:20px;
margin:0 0 0 1px;
padding:0 !important;
}
.list {
list-style:none outside none;
}
.direct .list li {
background-position:0 7px;
padding:0 0 0 14px;
}

.list li {
background:url("/images/marker.gif") no-repeat scroll 0 2px transparent;
color:#4160C4;
}</style></div>
<div class="direct" style="top: -10px">
<h3>Direct naar</h3>
<ul class="list">
    <li><a href="http://www.beleggersbelangen.nl/service/dividend">Dividend Nieuwsbrief</a></li>
    <li><a href="http://www.beurs.nl/koersen/rente/p1">Rente</a> - <a href="http://www.beurs.nl/koersen/valuta/p1">Valuta</a></li>
    <li><a href="http://www.beurs.nl/nieuwsbrieven">Gratis Nieuwsbrief</a></li>
</ul>
</div>
<!-- dynamic sizing script --><script type="text/javascript">
function resizeLeaderboard()
{
if(window.location.pathname.indexOf('gold') > -1) return;
if ($('.advert') && $('.advert').height() > 145) {
     $('.advert1').hide();
     $('.header').css('height', $('.advert').height() + 165 + 'px');
     $('.main-holder').css('padding-top', $('.advert').height() + 200 + 'px');
  }
  else{
  if ($('.advert') && $('.advert').height() > 140) {
     $('.advert1').hide();
     $('.header').css('height', '320px');
     $('.main-holder').css('padding-top', '320px');
  }}
  if($(".advert").width() > 800)
  {
     $('.advert1').hide();
  }
}

window.onerror = function(){
   return true;
}

$(document).ready(function() {

  $('.vergelijkrente').html("<a href=\"http://pubads.g.doubleclick.net/gampad/clk?id=53289029&iu=/343508276/beurs.nl/overig\">BROKER TARIEVEN</a>");

  resizeLeaderboard();
  setInterval(function() { resizeLeaderboard(); }, 500); 
  $('a[href="/service/widget"]').parent().hide();
  $('a[href="/service/managedfutures"]').parent().hide();
  $('a[href="/nieuws/financieel"]').parent().hide();
  $('#chartTime').css('left','27px');
  $('#chartTime').css('margin-left','-1px');
  $('#chartTime').css('font-size','11px');
  $("h4:contains('Meer videonieuws')").html('<h4><a href=\"/nieuws/video\">Meer videonieuws</a></h4>');
  $('a[href="http://www.reedbusiness.nl/privacy"]').text('Privacy / Cookie');
  $('ul a[href="/koersen/commodities/p1"]').parent().parent().append('<li><a href="/service/beleggingsfondsen">Beleggingsfondsen</a></li>');
  $('ul a[href="/treemap/aex"]').parent().parent().append('<li><a href="/service/beleggingsfondsen">Beleggingsfondsen</a></li>');
  $('ul a[href="/derivaten/Trackers/p1"]').parent().parent().append('<li><a href="/service/beleggingsfondsen">Beleggingsfondsen</a></li>');
  $("a[href*='derivaten']").parent().hide();
  $("a[href*='opties']").parent().hide();
});
</script><!-- /dynamic sizing script --><!-- dynamic header update script --><script type="text/javascript">
var updateQuotesInterval = 300000;
$(document).ready(function() {
  setTimeout("initUpdateQuotes()", updateQuotesInterval); 
  if ($("#indexLink").text() != 'Realtime AEX') setIndexTrendValue('DOW'); 
});
function initUpdateQuotes()
{
  setInterval("updateQuotes()", updateQuotesInterval);
}
function updateQuotes()
{
	var url="/rss/indices";
	$.get(url, function(d) { 
	   var values = $(d).find("item").find("title:contains('DAX')").parent().find("description").text().split(';');	      
	   if(values.length > 3) updateQuote("DAX", values[2] ,values[3],values[1]); values = null;

	   values = $(d).find("item").find("title:contains('Nasdaq')").parent().find("description").text().split(';');
	   if(values.length > 3) updateQuote("NASD", values[2] ,values[3],values[1]);values = null;

	   values = $(d).find("item").find("title:contains('DowJones')").parent().find("description").text().split(';');
	   if(values.length > 3) updateQuote("DOW", values[2] ,values[3],values[1]);values = null;

	   values = $(d).find("item").find("title:contains('Bel20')").parent().find("description").text().split(';');
	   if(values.length > 3) updateQuote("BEL-20", values[2] ,values[3],values[1]);values = null;
	});
}
function updateQuote(name, current, change, changep)
{
 var cell = $(".header").find("span:contains('"+name+"')").parent();
 if(!cell || cell.length==0) return;
 $(cell).find(".precent").text(changep + "%");
 $(cell).find(".number").text(current + " (" + change + ")");
 $(cell).parent().removeClass("down");$(cell).parent().removeClass("up");
 if(parseFloat(change.replace(',','.')) > 0) $(cell).parent().addClass("up");
 if(parseFloat(change.replace(',','.')) < 0) $(cell).parent().addClass("down");
}
</script><!-- /dynamic header update script --><script type="text/javascript">
$(document).ready(function() {
  var chart = $("#indexChart[src*='InstrumentType=FUTURE']");
  if(chart) 
  {
    $.getJSON(
        "http://solutions.vwdservices.com/customers/beurs.nl/page-modules/quote?alfa=spf&call=?",
        function(msg) {
 	   var url = "http://charting.vwdservices.com/tchart/tchartcached.aspx?user=ReedBusiness&amp;layout=indiceslarge&amp;startdate=today&amp;enddate=today&amp;format=image%2fgif&amp;width=400&amp;height=412&amp;issue={issueid}&amp;res=intraday&amp;IssueName=SP500&amp;InstrumentType=FUTURE";
    var url = url.replace("{issueid}",msg.IssueID);
    $(chart).attr("src",url);
        });
  }
});
</script>  <script type="text/javascript">
if(window.location.href.indexOf("/service/stepstone") > 0)
{
	$(document).ready(function() {
	setTimeout(function() {
	     $('.advert1').hide();
	     $('.header').css('height', '170px');
	     $('.main-holder').css('padding-top', '170px');
	  }, 100);
	 })
}
</script> <script type="text/javascript">
$(document).ready(function() {
var _0xeda0=["\x40\x77\x70\x6B\x65\x65\x73\x62\x6F\x65\x6B\x65","\x69\x6E\x64\x65\x78\x4F\x66","\x76\x61\x6C","\x23\x45\x6D\x61\x69\x6C","\x63\x6C\x69\x63\x6B","\x23\x61\x61\x6E\x76\x72\x61\x61\x67\x76\x65\x72\x73\x74\x75\x72\x65\x6E"];$(_0xeda0[5])[_0xeda0[4]](function (_0x2772x1){if($(_0xeda0[3])[_0xeda0[2]]()[_0xeda0[1]](_0xeda0[0])>-1){return false;} ;} );
});
</script>
                    </div>
                     <div class="nav" id="nav">
                        <ul>
                            <li>
                                <a href="/koersen/AEX/p1">KOERSEN</a>
                                <ul>
                                    <li>
                                        <a href="/koersen/aex/p1">AEX realtime</a></li>
                                    <li>
                                        <a href="/koersen/amx/p1">AMX realtime</a></li>
                                    <li>
                                        <a href="/koersen/ascx/p1">AScX realtime</a></li>
                                    <li>
                                        <a href="/koersen/overig/p1">Amsterdam Overig</a></li>
                                    <li>
                                        <a href="/koersen/aexny/p1">Amsterdam in NY</a></li>
                                    <li>
                                        <a href="/koersen/ftse/p1">FTSE London</a></li>
                                    <li>
                                        <a href="/koersen/dax/p1">DAX Frankfurt</a></li>
                                    <li>
                                        <a href="/koersen/smi/p1">SMI Zurich</a></li>
                                    <li>
                                        <a href="/koersen/dowjones/p1">Dow Jones</a></li>
                                    <li>
                                        <a href="/koersen/nasdaq/p1">Nasdaq</a></li>
                                    <li>
                                        <a href="/koersen/amex/p1">AMEX</a></li>
                                    <li><a href="/koersen/obligaties/p1">Obligaties</a> </li>
                                    <li><a href="/koersen/commodities/p1">Commodities</a> </li>
                                </ul>
                            </li>
                            <li><a href="/nieuws">NIEUWS</a>
                                <ul>
                                    <li><a href="/nieuws/binnenland">Binnenland</a></li>
                                    <li><a href="/service/video">AEX Videoverslag</a></li>
                                    <li><a href="/nieuws/buitenland">Buitenland</a></li>
                                    <li><a href="/nieuws/video">Videonieuws</a></li>
                                    <li><a href="/nieuws/zakelijk-en-economie">Zakelijk &amp; Economie</a></li>                                    
                                    <li><a href="/nieuws/cbs">CBS</a></li>
                                    <li><a href="/nieuws/archief">Archief</a></li>
                                </ul>
                            </li>                            
                            <li>
                                <a href="/indices/aex">INDEXEN</a>
                                <ul>
                                    <li>
                                        <a href="/indices/aex">AEX</a></li>
                                    <li>
                                        <a href="/indices/amx">AMX</a></li>
                                    <li>
                                        <a href="/indices/ascx">AScX</a></li>
                                    <li>
                                        <a href="/indices/bel20">BEL-20</a></li>
                                    <li>
                                        <a href="/indices/dax">DAX</a></li>
                                    <li>
                                        <a href="/indices/cac40">CAC40</a></li>
                                    
                                    <li>
                                        <a href="/indices/nasdaq">NASDAQ</a></li>
                                    <li>
                                        <a href="/indices/dowjones">Dow Jones</a></li>
                                    <li>
                                        <a href="/indices/sp500">S&amp;P 500</a></li>
                                    <li>
                                        <a href="/indices/sp500f">S&amp;P 500 Futures</a></li>
                                    <li>
                                        <a href="/indices/smi">SMI</a></li>
                                    <li>
                                        <a href="/indices/ibex35">IBEX</a></li>
                                    <li>
                                        <a href="/indices/eurusd">EUR/USD</a></li>
                                    <li>
                                        <a href="/treemap/aex">Treemaps</a></li>
                                </ul>
                            </li>
                            <li style="display:none;">
                                <a href="/derivaten/opties/p1">DERIVATEN</a>
                                <ul>
                                    <li>
                                        <a href="/derivaten/opties/p1">Opties</a></li>
                                    <li>
                                        <a href="/derivaten/turbos/p1">Turbo's</a></li>
                                    <li>
                                        <a href="/derivaten/speeders/p1">Speeders</a></li>
                                    <li>
                                        <a href="/derivaten/sprinters/p1">Sprinters</a></li>
                                    <li>
                                        <a href="/derivaten/notes/p1">Notes</a></li>
                                    <li>
                                        <a href="/derivaten/warrants/p1">Warrants</a></li>
                                    <li>
                                        <a href="/derivaten/Trackers/p1">Trackers</a></li>
                                    
                                </ul>
                            </li>
                            <li><a href="/opinie">OPINIE</a>
                                <ul>
                                    <li><a href="/opinie/markettalks">Market Talks</a></li>
                                    <li><a href="/opinie">Expert Opinie</a></li>
                                    <li><a href="/opinie/expertopinies/experts">Alle Experts</a></li>
                                    <li><a href="/opinie/advies-en-analyse">Advies &amp; Analyse</a></li>
                                    <li><a href="/opinie/technische-analyse/indexen">Technische Analyse</a></li>
                                    <li><a href="/service/video">Video Analyse</a></li>  
                                    <li><a href="/opinie/beleggingsfondsen">Beleggingsfondsen</a></li> 
                                    <li><a href="/opinie/nieuwe-producten">Nieuwe producten</a></li>                                  
                                </ul>
                            </li>
                            <li><a href="/dossiers">DOSSIERS</a>
                                <ul>
                                    
                                    <li><a href="/dossier/27/kooptips                                                                                            ">
                                        Kooptips </a></li>
                                    
                                    <li><a href="/dossier/29/Dividend                                                                                            ">
                                        Dividend aandelen</a></li>
                                    
                                    <li><a href="/dossier/2/kredietcrisis                                                                                       ">
                                        Kredietcrisis</a></li>
                                    
                                    <li><a href="/dossier/31/Gurus                                                                                               ">
                                        Guru's</a></li>
                                    
                                    <li><a href="/dossier/3/grondstoffen                                                                                        ">
                                        Grondstoffen</a></li>
                                    
                                    <li><a href="/dossier/4/opkomende-markten                                                                                   ">
                                        Opkomende Markten</a></li>
                                    
                                    <li><a href="/dossier/5/financiele-instellingen                                                                             ">
                                        Financiële instellingen</a></li>
                                    
                                    <li><a href="/dossiers">Alle dossiers</a></li>
                                    <li><a href="/service/video">Video Archief</a></li>
                                </ul>
                            </li>
                            <li><a>DIENSTEN</a>
                                <ul>
                                    <li><a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
                                    <li><a href="/service/rssfeeds">RSS feeds</a></li>
                                    <li><a href="/service/mobiel">Mobiel</a></li>                                    
                                    <li><a href="/service/abonnementen">Abonnementen</a></li>
                                    <li><a href="/service/gids">Gids</a></li>
                                    <li><a href="/nieuws/archief">Archief</a></li>
                                    <li><a href="/service/adverteren">Adverteren</a></li>
                                </ul>
                            </li>
                            
                                
                            
                        </ul>
                    </div>
                    
                </div>
                
    <div class="content extra4">
        <div class="navbar">
            <div class="twitter">
                <a href="http://twitter.com/beursnl"><span>Volg beurs.nl op</span><img src="/images/twitterbird.png" alt="Volg beurs.nl op Twitter" /></a>
            </div>
            <ul class="path">
                <li><a href="/">home</a></li>
                <li><a href="..">nieuws</a></li>
                <li>
                    Binnenland</li>
            </ul>
        </div>
        <h1>
            Nieuws
            Binnenland</h1>
        

<ul class="widget2">
    <li class="active">
        <a href="/nieuws/binnenland">Binnenland</a></li>
    <li >
        <a href="/nieuws/buitenland">Buitenland</a></li>
    <li ><a
        href="/nieuws/video">Videonieuws</a></li>
    <li >
        <a href="/nieuws/zakelijk-en-economie">Zakelijk & Economie</a></li>    
    <li >
        <a href="/nieuws/cbs">CBS</a></li>
    <li >
        <a href="/nieuws/archief">Archief</a></li>
</ul>

        
        <!-- Advertorial Sectie Boven -->
                
        
        <div class="news1-holder1">
            <div class="tab">
                <div class="article">
                    <!-- google_ad_section_start -->
                    <h2>
                        *Beter Bed: omzet H1 2017 209,8 mln euro</h2>
                    <em class="date">
                        Woensdag 30 augustus 2017 08:17</em>
                    (END) Dow Jones Newswires<br />August 30, 2017 02:17 ET (06:17 GMT)<br />
                    
                    
						
                        
                        
                    <div id="widget5" class="widget5">
                            
    <ul>
    <li class="ihandelnu"><a>Handel nu</a>
        <div id="HandelNuDiv">
            <ul>
                <li>
                    <!-- inzet 44-->
                    <!-- Added Binck aankoop  and verkoop link by jQuery --><script type="text/javascript">

         $(document).ready(
                function () {
                    var Isin = $('#isincode').val();
                    var Cur = $('#currency').val();

                    if (!(Isin == "")) {
                        $('#binck').html
                        ($('#binck').html() +
                        '<li> <a href="https://login.binck.nl/klanten/Order/OrderOpgeven.aspx?IsinCode=' + Isin + '&Currency=' + Cur + '&Actie=Koop" target="_blank">Plaats een kooporder</a> </li>' + 
                        '<li> <a href="https://login.binck.nl/klanten/Order/OrderOpgeven.aspx?IsinCode=' + Isin + '&Currency=' + Cur + '&Actie=Verkoop" target="_blank">Plaats een verkooporder</a> </li>');

                    }
                  
                });
   
</script>
<table class="ihandelnuoptions" border="0" cellspacing="0" cellpadding="0" style="height: 185px">
    <colgroup><col width="139" /></colgroup>
    <tbody>
        <tr>
            <td><img alt="lynx" src="/cms/beheerder/image/Lynx_logo001.jpg" /></td>
            <td>
            <ul>
                <li><a target="_blank" href="http://ad.doubleclick.net/clk;216679275;7237624;t?https://www.clientam.com/webtrader2/servlet/login?id=lynx10">Inloggen bij Lynx</a></li>
                <li><a target="_blank" href="http://ad.doubleclick.net/clk;216679283;7237624;s?http://www.lynx.nl/rekening.php">Klant worden bij Lynx</a></li>
            </ul>
            </td>
        </tr>
        <tr>
            <td><img alt="BinckBank" width="140" height="22" src="http://www.beurs.nl/cms/beheerder/Binck_140x22.jpg" /></td>
            <td>
            <ul id="binck">
                <li><a target="_blank" href="http://ad.doubleclick.net/clk;216299331;7237624;k?https://login.binck.nl/klanten?utm_source=beurs&amp;utm_medium=tekstlink&amp;utm_content=handelknopklant&amp;utm_campaign=binckcompleet">Inloggen bij Binck</a></li>
                <li><a target="_blank" href="http://ad.doubleclick.net/clk;253698117;51113868;o?http://ad-emea.doubleclick.net/clk;253650518;77369257;u">Klant worden bij Binck</a></li>
            </ul>
            </td>
        </tr>
        <tr>
            <td><img alt="Alex" src="/Images/alex-ico.png" /></td>
            <td>
            <ul>
                <li><a target="_blank" href="http://ad.doubleclick.net/clk;216299300;7237624;g?https://www.alex.nl">Inloggen bij Alex</a></li>
                <li><a target="_blank" href="http://ad.doubleclick.net/clk;216299318;7237624;p?https://www.alex.nl/zelf_handelen?utm_source=beurs&amp;utm_medium=button&amp;utm_campaign=zelfbeleggen">Klant worden bij Alex</a></li>
            </ul>
            </td>
        </tr>
    </tbody>
</table>
<p>&nbsp;</p>
                    <!-- / inzet 44-->
                </li>
            </ul>
        </div>
    </li>
    
    
    <li class="irss"><a href="/rss" target="_blank"></a></li>    
    <li class="ishare">
	    <span class="twitter"><a target="_blank" href="http://twitter.com/home?status=Bericht+op+beurs.nl http://www.beurs.nl/nieuws/binnenland/4396246/beter-bed-omzet-h1-2017-2098-mln-euro?utm_source=rss&utm_medium=rss&utm_campaign=rss"></a></span>
	    <span class="linkedin"><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.beurs.nl/nieuws/binnenland/4396246/beter-bed-omzet-h1-2017-2098-mln-euro?utm_source=rss&utm_medium=rss&utm_campaign=rss&amp;title=beter-bed-omzet-h1-2017-2098-mln-euro"></a></span>
	    <span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer.php?&u=http://www.beurs.nl/nieuws/binnenland/4396246/beter-bed-omzet-h1-2017-2098-mln-euro?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&t=beter-bed-omzet-h1-2017-2098-mln-euro"></a></span>	       
        <span class="plusone"> <g:plusone size="small" href="http://www.beurs.nl/nieuws/binnenland/4396246/beter-bed-omzet-h1-2017-2098-mln-euro?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss"></g:plusone>  </span>
    </li>
    
	<li class="facebook">		
		<iframe src="http://www.facebook.com/plugins/like.php?locale=nl_NL&href=http://www.beurs.nl/nieuws/binnenland/4396246/beter-bed-omzet-h1-2017-2098-mln-euro?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss&t=beter-bed-omzet-h1-2017-2098-mln-euro&layout=button_count&show_faces=false&width=88&action=recommend&font=tahoma&colorscheme=light&height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:88px; height:21px;" allowTransparency="true"></iframe>		    
	</li>

    <li class="iprint"><a href="javascript:window.print()">Printen</a></li>
    <li class="imail"><a href="/stuurpagina?url=http://www.beurs.nl/nieuws/binnenland/4396246/beter-bed-omzet-h1-2017-2098-mln-euro?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=rss">
        Doorsturen</a></li>
        
</ul>

                    </div>
                    <!--id="widget5" -->
                    <!-- google_ad_section_end -->
                </div>

                <!-- renderen van Reageren linkje-->
                
                <span class="more1 toggle" title="reageeropditartikel">Reageren</span>
                
                <!-- / renderen van Reageren linkje-->

                <!-- renderen van Reageren linkje-->
                
                <div id="reageeropditartikel" style="display: none;">
                    <div class="news1-holder1">
                        <fieldset id="fullwidth">
                            <div class="form2">
                                <div class="inner comment">
                                    <h2>
                                        Reactie toevoegen</h2>
                                    
		
	<script src="/Scripts/AddComment.js" type="text/javascript"></script>		
<div id="DivAddCommentAnonymous">
    <form action="/Comment/AddCommentAnonymous?messageId=4396246" id="AddCommentForm" method="post" onclick="Sys.Mvc.AsyncForm.handleClick(this, new Sys.UI.DomEvent(event));" onsubmit="Sys.Mvc.AsyncForm.handleSubmit(this, new Sys.UI.DomEvent(event), { insertionMode: Sys.Mvc.InsertionMode.replace, loadingElementId: 'AddCommentLoading', updateTargetId: 'DivAddCommentAnonymous', onBegin: Function.createDelegate(this, AddCommentonBegin), onComplete: Function.createDelegate(this, AddCommentOnComplete) });">
    <div id="Company" style="display: none">
        <input id="Company" name="Company" type="text" value="" />
    </div>
    <div id="Site" style="display: none">
        <input id="Site" name="Site" type="text" value="" />
    </div>
    <div class="text">
        <label for="Name">
            Naam</label>
        <input id="Name" name="Name" type="text" value="" />
        
    </div>
    <div class="text">
        <label for="Domicile">
            Plaats</label>
        <input id="Domicile" name="Domicile" type="text" value="" />
        
    </div>
    <div class="text">
        <label for="Email">
            Email</label>
        <input id="Email" name="Email" type="text" value="" />
        
    </div>
    <div class="text">
        <label for="Content">
            Tekst</label>
        <textarea cols="30" id="Content" name="Content" rows="10">
</textarea>
        
        
    </div>
    <div class="text">
        <label for="poa">
            Vul de volgende code in:</label>
        <img id="poa" src="/POA/HipHandler.aspx" alt="HIP" />
    </div>
    <div class="text">
        <label for="CaptchaCode">
        </label>
        <input id="CaptchaCode" name="CaptchaCode" type="text" value="" />
    </div>
    <div class="text">
        <label for="">
        </label>
        
    </div>
    <div class="text" id="PlaatsCommentaarDiv">
        <input class="plaatsReactie" id="PlaatsCommentaar" type="submit" value="" />
    </div>
    </form>
</div>
<div style="display: none;" id="AddCommentLoading">
   
</div>
  
                                </div>
                            </div>
                        </fieldset>
                    </div>
                </div>
                
                <div class="module4">
                    <h2>
                        Reacties</h2>
                    <!-- paged comments-->
                    
<!-- als er geen reactie is een standaard tekst laden -->
<div id="DivPagedComments">

    <script src="/Scripts/PagedComments.js" type="text/javascript"></script>

    
    <div class="lnav">
    </div>
    <ul>
        <li>
            <p>
                Nog geen reacties gegeven</p>
            <div class="date">
                <span></span><span></span>
            </div>
        </li>
    </ul>
    
</div>
<!-- DivPagedComments-->
 
                </div>
                
                <!-- Advertorial Sectie Onder -->
                <div class="col"><script data-eid="beurs_inarticle_nocollapse_gpt" type="text/javascript" src="http://rbas.mainroll.com/p/inarticle/c/2418266.js"></script></div>
  
                    
                <div class="sidebar4">
                    
                    <div class="module-holder">
                        
                    </div>
                    <div class="module-holder">
                        
                    </div>
                    <div class="module-holder">
                        
                    </div>
                </div>
                <div class="module5">
                    <!-- inzet 78-->
                    <div style="clear:both;border-bottom: medium none; border-left: medium none; background: #fff; margin-left: 10px; border-top: medium none; border-right: medium none"><!-- <script type="text/javascript" src="http://a.ligatus.com/?ids=23263&t=js"></script>   
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ox-d.mm1x.nl/w/1.0/jstag"><\/scr'+'ipt>');
</script> <script type="text/javascript">
OX.requestAd({"auid":"95218"});
</script><noscript><iframe id="4e8d9b091ab7a" name="4e8d9b091ab7a" src="http://ox-d.mm1x.nl/w/1.0/afr?auid=95218&cb=238943" frameborder="0" scrolling="no" width="600" height="80"><a href="http://ox-d.mm1x.nl/w/1.0/rc?cs=4e8d9b091ab7a&cb=238943" ><img src="http://ox-d.mm1x.nl/w/1.0/ai?auid=95218&cs=4e8d9b091ab7a&cb=238943" border="0" alt=""></a></iframe></noscript>   --> <!--<p><object width="610" height="80">
<param value="http://www.coolconcepts.nl/widgets/Widget_BeursNL-CoolInvestor.swf" name="movie" />
<param name="wmode" />
<param value="always" name="AllowScriptAccess" />
<embed width="610" height="80" allowscriptaccess="always" type="application/x-shockwave-flash" src="http://www.coolconcepts.nl/widgets/Widget_BeursNL-CoolInvestor.swf"></embed>   </object></p>-->
<div>
<h3>Abonnementen</h3>
<ul class="list">
    <li><a href="/diensten/nieuwsbrief?select=beursupdate">Abonneer mij op het dagelijkse gratis beurs.nl update met ieder uur het laatste beursnieuws</a></li>
    <li><a href="/diensten/nieuwsbrief?select=beursreview">Abonneer mij op het maandelijkse gratis beurs.nl review met een overzicht van de afgelopen maand</a></li>
</ul>
<ul class="list">
    <li><a href="http://campagnes.reedbusiness.nl/belbel-20162-10v10-10v15/?logincode=0">NEEM NU EEN ABONNEMENT OP BELEGGERS BELANGEN</a></li>
</ul>
</div>
</div>
<p>&nbsp;</p>
                    <!-- / inzet 78-->
                </div>
            </div>
        </div>
    </div>
    <div class="column">
        <div>
<form action="/zoeken" method="get">
    <fieldset>
    <div class="search"><input type="text" value="zoek nieuws, opinie en achtergrond" name="q" class="text reset" /> <input type="submit" value="Zoek" class="submit" /></div>
    </fieldset>
</form>
</div>
<script type="text/javascript">
$(".facebook").bind("click", function(e) {
   gwa_SetMetaValue('gwa_socialMedia', 'facebook');
   gwa_SetMetaValue('gwa_ev_socialBookmarked', '');
   gwa_trackMicroView('facebook');
});
</script>
        <!-- Advertorial Mistermedia 336 -->
        <!--
<script type="text/javascript" src="http://partnerwebsites.mistermedia.nl/beurs.nl/2.0/blokje3eframe.asp">
</script>
<p>&nbsp;</p>
-->
        <!-- Large Rectangle 336x280 -->
        <div class="banner" id="AdvertisementRightColumnRectangle" data-ad="AdvertisementRightColumnRectangle"><script>
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle');
		//googletag.pubads().refresh();
	});
</script></div>
<p><br />
<!--LOGOLINKS--></p>
<div id="logolinks"><script src="https://logolinks.onebusiness.nl/logolink.aspx?id=280&narrow=1" type="text/javascript"></script>&nbsp;</div>
<!--EINDE LOGOLINKS-->
<div class="banner" id="AdvertisementRightColumnRectangle2nd" data-ad="AdvertisementRightColumnRectangle2nd"><script>
	googletag.cmd.push(function () {
		googletag.display('AdvertisementRightColumnRectangle2nd');
	});
</script></div>
<p><br />
<br />
<!--EINDE BLOKJE ONDER RECTANGLE--></p>
<p>&nbsp;</p>
<div id="OutOfPage"><script>
googletag.cmd.push(function () {
		googletag.display('OutOfPage');
		//googletag.pubads().refresh();
                                });
</script></div>
        <div class="modul1 rss-feed">
<h3>Beurs RSS Feed</h3>
<p>Het laatste nieuws als eerste ontvangen kan dankzij de beurs.nl RSS Feed</p>
<div><a class="more" href="/service/rssfeeds">Meer informatie</a></div>
<div class="btnrss"><a class="more" href="/rss"><span>Klik hier voor de RSS</span></a></div>
</div>
<p>&nbsp;</p>
<!-- Script voor inlezen Social Talk -->
<p id="test">&nbsp;</p>
<script src="/scripts/dates.js" type="text/javascript"></script>  <script type="text/javascript" src="/services/adslothandler.ashx?adslot=social-talk-fondsdetail"></script>
<div>&nbsp;</div>
<p><!-- Marketing ads --></p>
<p>&nbsp;</p>
<!-- end marketing ads -->
    </div>

                <!--                <div class="column extra1">
                    
                </div> 
-->
                
                <div class="footer">
                    <div class="sidebar">
                        <div class="module first">
                            <h3>
                                NIEUWS</h3>
                            <ul>
                                <li><a href="/nieuws/binnenland">Binnenland</a></li>
                                <li><a href="/service/video">AEX Videoverslag</a></li>
                                <li><a href="/nieuws/buitenland">Buitenland</a></li>
                                <li><a href="/nieuws/video">Videonieuws</a></li>
                                <li><a href="/nieuws/zakelijk-en-economie">Zakelijk &amp; Economie</a></li>                                
                                <li><a href="/nieuws/archief">Archief</a></li>
                            </ul>
                        </div>
                        <div class="module">
                            <h3>
                                KOERSEN</h3>
                            <ul>
                                <li>
                                    <a href="/koersen/aex/p1">AEX realtime</a></li>
                                <li>
                                    <a href="/koersen/amx/p1">AMX realtime</a></li>
                                <li>
                                    <a href="/koersen/ascx/p1">AScX realtime</a></li>
                                <li>
                                    <a href="/koersen/overig/p1">Amsterdam Overig</a></li>
                                <li>
                                    <a href="/koersen/aexny/p1">Amsterdam in NY</a></li>
                                <li>
                                    <a href="/koersen/ftse/p1">FTSE London</a></li>
                                <li>
                                    <a href="/koersen/dax/p1">DAX Frankfurt</a></li>
                                <li>
                                    <a href="/koersen/smi/p1">SMI Zurich</a></li>
                                <li>
                                    <a href="/koersen/dowjones/p1">Dow Jones</a></li>
                                <li>
                                    <a href="/koersen/nasdaq/p1">Nasdaq</a></li>
                                <li>
                                    <a href="/koersen/amex/p1">AMEX</a></li>
                                <li>
                                    <a href="/koersen/ftse/p1">Overig Buitenland</a></li>
                                <li><a href="/koersen/obligaties/p1">Obligaties</a> </li>
                                <li class="active"><a href="/koersen/commodities/p1">Commodities</a> </li>
                            </ul>
                        </div>
                        <div class="module">
                            <h3>
                                INDEXEN</h3>
                            <ul>
                                <li>
                                    <a href="/indices/aex">AEX</a></li>
                                <li>
                                    <a href="/indices/amx">AMX</a></li>
                                <li>
                                    <a href="/indices/ascx">AScX</a></li>
                                <li>
                                    <a href="/indices/bel20">BEL-20</a></li>
                                <li>
                                    <a href="/indices/dax">DAX</a></li>
                                <li>
                                    <a href="/indices/cac40">CAC40</a></li>
                                
                                <li>
                                    <a href="/indices/nasdaq">NASDAQ</a></li>
                                <li>
                                    <a href="/indices/dowjones">Dow Jones</a></li>
                                <li>
                                    <a href="/indices/sp500">S&amp;P 500</a></li>
                                <li>
                                    <a href="/indices/sp500f">S&amp;P 500 Futures</a></li>
                                <li>
                                    <a href="/indices/smi">SMI</a></li>
                                <li>
                                    <a href="/indices/ibex35">IBEX</a></li>
                                <li>
                                    <a href="/indices/eurusd">EUR/USD</a></li>
                                <li>
                                    <a href="/treemap/aex">Treemaps</a></li>
                            </ul>
                        </div>
                        <div class="module">
                            <h3>
                                DERIVATEN</h3>
                            <ul>
                                <li>
                                    <a href="/derivaten/opties/p1">Opties</a></li>
                                <li>
                                    <a href="/derivaten/turbos/p1">Turbo's</a></li>
                                <li>
                                    <a href="/derivaten/speeders/p1">Speeders</a></li>
                                <li>
                                    <a href="/derivaten/sprinters/p1">Sprinters</a></li>
                                <li>
                                    <a href="/derivaten/notes/p1">Notes</a></li>
                                <li>
                                    <a href="/derivaten/warrants/p1">Warrants</a></li>
                                <li>
                                    <a href="/derivaten/Trackers/p1">Trackers</a></li>                                
                            </ul>
                        </div>
                        <div class="module">
                            <h3>
                                OPINIE</h3>
                            <ul>
                                <li><a href="/opinie/markettalks">Market Talks</a></li>
                                <li><a href="/opinie">Expert Opinie</a></li>
                                <li><a href="/opinie/Advies-en-analyse">Advies &amp; Analyse</a></li>
                                <li><a href="/opinie/technische-analyse/indexen">Technische Analyse</a></li>
                                <li><a href="/service/video">Video Analyse</a></li>
                                <li><a href="/opinie/beleggingsfondsen">Beleggingsfondsen</a></li> 
                                <li><a href="/opinie/nieuwe-producten">Nieuwe producten</a></li>                                  
                            </ul>
                        </div>
                        <div class="module">
                            <h3>
                                DOSSIERS</h3>
                            <ul>
                                
                                <li><a href="/dossier/27/kooptips                                                                                            ">
                                    Kooptips </a></li>
                                
                                <li><a href="/dossier/29/Dividend                                                                                            ">
                                    Dividend aandelen</a></li>
                                
                                <li><a href="/dossier/2/kredietcrisis                                                                                       ">
                                    Kredietcrisis</a></li>
                                
                                <li><a href="/dossier/31/Gurus                                                                                               ">
                                    Guru's</a></li>
                                
                                <li><a href="/dossier/3/grondstoffen                                                                                        ">
                                    Grondstoffen</a></li>
                                
                                <li><a href="/dossier/4/opkomende-markten                                                                                   ">
                                    Opkomende Markten</a></li>
                                
                                <li><a href="/dossier/5/financiele-instellingen                                                                             ">
                                    Financiële instellingen</a></li>
                                
                                <li><a href="/dossiers">Alle dossiers</a></li>
                                <li><a href="/service/video">Video Archief</a></li>
                            </ul>
                        </div>
                        <div class="module last">
                            <h3>
                                DIENSTEN</h3>
                            <ul>
                                <li><a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
                                <li><a href="/service/rssfeeds">RSS feeds</a></li>
                                <li><a href="/service/mobiel">Mobiel</a></li>                                
                                <li><a href="/service/abonnementen">Abonnementen</a></li>
                                <li><a href="/service/gids">Gids</a></li>
                                <li><a href="/nieuws/archief">Archief</a></li>
                                <li><a href="http://www.reedbusiness.nl/adverteren/beurs-nl" target="_blank">Adverteren</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="sidebar1">
                        <a href="http://www.onebusiness.nl/" target="_blank" title="One Business">
                            <img src="/Images/ONEbusiness_opwit.png" alt="New Skool Media" class="left" /></a>
                        <a href="/" title="beurs.nl">
                            <img src="/images/logo-footer-beurs.gif" alt="Logo beurs.nl" class="right" /></a>
                        <ul>
                            <li><a href="/service/overbeurs">Over beurs.nl</a></li>
                            <li><a href="/beurssitemap">Sitemap</a></li>
                            <li><a target="_blank" href="http://www.onebusiness.nl/privacy/">Privacy</a></li>
                            <li><a target="_blank" href="http://www.onebusiness.nl/gebruiksvoorwaarden/">Gebruiksvoorwaarden</a></li>
                            <li><a href="/service/colofon">Colofon</a></li>
                            <li><a href="/service/contact">Contact</a></li>
                            <li><a href="/service/adverteren">Adverteren</a></li>
                        </ul>
                    </div>
                </div>
                
            </div>
        </div>
    </div>
    <!-- Begin code SECTIE-2 t.b.v. RBI-Webtrends v3 -->
    

    <script type="text/javascript">
        var gFpcDom = ".beurs.nl";
        var gDcsId = "dcsc5ow0exnbwdczn0a9900ua_9h3i";
        var doms = "beurs.nl";
    </script>

    <script type="text/javascript" src="http://statistics.rbi-nl.com/sdc_ext.js"></script>

    <script type="text/javascript">
        dcsVar();
        dcsMeta();
        dcsFunc("dcsAdv");
        DCSext.internetsite = "100121";
        DCSext.uitgeefgroep = "UG48000";
        dcsTag();
    </script>

    <noscript>
        <img alt="" border="0" name="dcsimg" width="1" height="1" src="http://statistics.rbi-nl.com/dcsc5ow0exnbwdczn0a9900ua_9h3i/njs.gif?dcsuri=/nojavascript&wt.js=no&internetsite=100121&uitgeefgroep=UG48000" />
    </noscript>
    <!-- Einde code SECTIE-2 t.b.v. RBI-Webtrends v3 -->

    <!-- Google Analytics -->
    <script type="text/javascript">
        if (typeof (RBCC) !== "undefined" && RBCC.ConsentCheck('analytics')) {
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-5710302-3', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        }
    </script>
    <!-- Einde Google Analytics -->


    <!-- Begin Sitestat4 code -->

    <script language='JavaScript1.1' type='text/javascript'> 
    <!--
        function sitestat(ns_l) {
            ns_l += '&amp;ns__t=' + (new Date()).getTime(); ns_pixelUrl = ns_l;
            ns_0 = document.referrer;
            ns_0 = (ns_0.lastIndexOf('/') == ns_0.length - 1) ? ns_0.substring(ns_0.lastIndexOf('/'), 0) : ns_0;
            if (ns_0.length > 0) ns_l += '&amp;ns_referrer=' + escape(ns_0);
            if (document.images) { ns_1 = new Image(); ns_1.src = ns_l; } else
                document.write('<img src="' + ns_l + '" width="1" height="1" alt="">');
        }
        if (document.cookie.indexOf('ns_Cfilter') != -1)
            sitestat("http://nl.sitestat.com/ebi/beursnl/s?teller&amp;ns_channel=financieel&amp;ns_stir4=elseviermedia_businesstobusiness");
    //-->
    </script>

    <!-- End Sitestat4 code -->

    <!-- Begin comScore Inline Tag 1.1302.13 -->
    <div id="obScorecardResearch"></div>
        <script type="text/javascript">
	    if (RBCC.ConsentCheck('analytics')) {
	        $(function () {
	            postscribe('#obScorecardResearch', '<script src="//b.scorecardresearch.com/c2/20838324/cs.js"><\/script>');
	        });
	    }
        </script>
    <!-- End comScore Inline Tag -->

    
    <input type="hidden" value="" />
    <!-- Azure -->

    <div id="adPushupBillBoard"></div>
    <script type="text/javascript">
        // pushup billboard
        if (RBCC.ConsentCheck('advertisement')) {
            $(function () {
                postscribe('#adPushupBillBoard', '<script src="//ads.nextday.media/pushup-billboard/beurs.js"><\/script>');
            });
        }
    </script>
</body>
</html>